Php Fatal Error Failed Opening Required

0

Please help to fix this error :
Installed in sub directory

[18-Sep-2021 16:42:37 Asia/Makassar] PHP Fatal error: require(): Failed opening required '/home/plnbalik/public_html/sma/vendor/composer/../symfony/polyfill-intl-normalizer/bootstrap.php' (include_path='.:/opt/alt/php74/usr/share/pear') in /home/plnbalik/public_html/sma/vendor/composer/autoload_real.php on line 71

Question Resolved For: Stock Manager Advance (Invoice & Inventory System) 0 Votes 1 Answers 33 Views
Asked by uzfeder 1 month ago

0

Answered by Mian Saleem 1 month ago

Hello,

Please make sure that you have uploaded all the file. If you are using git then the vendor is ignored. You will need to run composer install to get the vendor folder.

Thank you

We use Cookies

We use cookies to ensure that we give you the best experience on our website. By continuing to browse the site you are agreeing to our use of cookies.